TP-Link Omada SX3016F Netzwerk-Switch Managed L2+/L3 Schwarz

Art.-Nr. 529260930 Marke / Hersteller TP-LINK TECHNOLOGIES Herst.-Art.-Nr. SX3016F
TP-LINK TECHNOLOGIES

Melden Sie sich an, um unsere Preise zu sehen und bestellen zu können. Lieferung nur an Industrie, Handel, Handwerk, öffentliche Einrichtungen, Behörden und vergleichbare Institutionen. Kein Verkauf an Privatpersonen!

Anmelden
Verfügbar - innerhalb von 1-2 Tagen lieferbar

Beschreibung

TP-Link Omada SX3016F. Switch-Typ: Managed, Switch-Ebene: L2+/L3. Konsolen-Port: RJ-45/Micro-USB. MAC-Adressentabelle: 32000 Eintragungen, Routing-/Switching-Kapazität: 320 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Netzstecker: DC-Anschluss. Rack-Einbau

Spezifikationen

Hersteller
TP-LINK TECHNOLOGIES
Produkttyp
Netzwerk-Switch
Anschlüsse und Schnittstellen
Basic Switching RJ-45 Ethernet Ports-Typ
Nein
Menge Modul-Steckplätze SFP+
16
Konsolen-Port
RJ-45/Micro-USB
Netzstecker
DC-Anschluss
Gewicht und Abmessungen
Breite
440 mm
Tiefe
220 mm
Höhe
44 mm
Energie
Energiequelle
AC
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
32,74 W
Betriebsbedingungen
Betriebstemperatur
0 - 45 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
111,71 BTU/h
Protokolle
Management-Protokolle
SNMPv1/v2c/v3, SNTP
IPv4 & IPv6-Funktionen
IPv6 Telnet, IPv6 ping, IPv6 tracert
Netzwerk
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
10G-Unterstützung
Ja
Port-Spiegelung
Ja
IP-Routing
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4000
Datenübertragung
MAC-Adressentabelle
32000 Eintragungen
Routing-/Switching-Kapazität
320 Gbit/s
Transferrate
238,08 Mpps
Anzahl Queues
8
Statische Route
Ja
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
24 MB
Verpackungsdaten
Mitgelieferte Kabel
AC
Schnellstartübersicht
Ja
Betriebsanleitung
Ja
Verpackungsart
Box
Rackmontageset
Ja
Sicherheit
DHCP-Funktionen
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
HTTPS, SSH, SSH-2, SSL/TLS
MAC Adressen Filtern
Ja
Statische Anschlusssicherheit
Ja
SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja
BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Authentifizierung
Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung
Autentifizierungstyp
AAA, TACACS+
Warteschleifenplanungs-Algorithmen
SP, WRR+SP, Weighted Round Robin (WRR)
Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L2+/L3
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Cloud-verwaltet
Ja
Traffic-Klassifizierung
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Design
Rack-Einbau
Ja
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Zertifizierung
CE, FCC, RoHS
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Nein
Multicast-Funktionen
Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
Y

Produktsicherheit

Angaben gemäß der Produktsicherheitsverordnung der EU, auch als General Product Safety Regulation (GPSR) bekannt:


TP-LINK Deutschland GmbH
Am Trippelsberg 100, 40589 Düsseldorf, Germany
support.de@tp-link.com